Logo Cibersecurity made in Europe Logo UE
Titular Nueva vulnerabilidad en la aplicación de mercedes
Año 2018
Mes Octubre
País 
Descripción 

Se descubre un problema en la aplicación ‘Mercedes-Benz Me’, en su versión 2.11.0-846 para iOS. El intercambio de datos cifrados de la API del vehículo conectado entre la aplicación y un servidor puede ser interceptado. La aplicación se puede utilizar para controlar el dispositivo de aparcamiento remoto desde el móvil, desbloquear el vehículo u obtener información confidencial, como la latitud y la longitud de la posición del coche, o la dirección del viaje.

Intencionalidad Hacker
Objetivo Vehículo
Compañía MERCEDES-BENZ
Tipo de compañía OEM
Datos/Vida Datos Y Vida
Acceso Aplicación
Reconocido por la marca 
Fuente https://nvd.nist.gov/vuln/detail/CVE-2018-18071



Este sitio web utiliza cookies para que usted tenga la mejor experiencia de usuario. Si continúa navegando está dando su consentimiento para la aceptación de las mencionadas cookies y la aceptación de nuestra política de cookies, pinche el enlace para mayor información.plugin cookies

ACEPTAR
Aviso de cookies